Reducere la transport de până la 22 Lei pentru comenzile de peste 500 Lei!

Află mai multe
Comutatoare

Zyxel XS1930-10 Gestionat L3 Switch cu 8 Porturi Gigabit (10Gbps) Ethernet și 2 Porturi SFP

Switch-ul Zyxel XS1930-10 combină 8 porturi Ethernet 10GBASE-T cu 2 porturi SFP+ 10GbE pentru conexiuni uplink. Acceptă administrarea prin Web, Nebula Control Center și Telnet, precum și rutarea...

Switch-ul Zyxel XS1930-10 combină 8 porturi Ethernet 10GBASE-T cu 2 porturi SFP+ 10GbE pentru conexiuni uplink. Acceptă administrarea prin Web, Nebula Control Center și Telnet, precum și rutarea statică. Designul include funcționarea inteligentă a ventilatorului și posibilitatea montării în rack.

  • Tip: Switch administrabil inteligent, Layer 3
  • Porturi...
Vezi descrierea completă Vezi descrierea completă
3021 07 Lei
Livrare joi, 05 noi - lun, 09 noi
Gratuită   costul de livrare
Trimis de la Bulgaria
De la Gplay 4,8 (3)
Bulgaria
1 bucată
Vezi Rețelistică pe pagina de Gplay
Ce se întâmplă dacă se strică?

Sunteți acoperit de garanția legală de 2 ani. Contactați-ne și vom gestiona întregul proces cu magazinul, asigurându-ne că problema dvs. este rezolvată cu suport prompt printr-o reparație, înlocuire sau rambursare.

Ce se întâmplă dacă mă răzgândesc?

Nicio problemă, atâta timp cât este în termen de 14 zile. Vom veni să-l ridicăm sau poți alege Punctul Skroutz care ți se potrivește, complet gratuit de până la 2 ori pe an, și vă vom returna banii.

Descriere

Descriere

Switch-ul Zyxel XS1930-10 combină 8 porturi Ethernet 10GBASE-T cu 2 porturi SFP+ 10GbE pentru conexiuni uplink. Acceptă administrarea prin Web, Nebula Control Center și Telnet, precum și rutarea statică. Designul include funcționarea inteligentă a ventilatorului și posibilitatea montării în rack.

  • Tip: Switch administrabil inteligent, Layer 3
  • Porturi Ethernet: 8 porturi 10GBASE-T, până la 10 Gbps
  • Porturi SFP+: 2 porturi 10GbE
  • Număr total de porturi: 10
  • Capacitate de comutare: 240 Gbps
  • Rată de redirecționare: 178,6 Mpps
  • Memorie pentru pachete: 2 MB
  • Tabel de adrese MAC: 16 K intrări
  • Tabel de redirecționare Layer 3: Până la 512 intrări IPv4 și 256 de intrări IPv6
  • Rute statice: 64
  • Interfețe IP: 32
  • Memorie Flash/RAM: 32 MB / 256 MB
  • Administrare: Web, Nebula Control Center, SNMP, RMON, Syslog, IEEE 802.1AB LLDP și Telnet
  • Compatibilitate IPv6: IPv6 peste Ethernet (RFC 2464), arhitectură de adresare IPv6 (RFC 4291), dual stack (RFC 4213), ICMPv6 (RFC 4884), Path MTU (RFC 1981), descoperirea vecinilor (RFC 4861), DHCPv6 relay și DAD
  • VLAN: VLAN 802.1x și lățime de bandă, VLAN-uri 802.1Q statice și dinamice, VLAN-uri bazate pe porturi, Voice VLAN, VLAN trunking și învățare independentă a VLAN-urilor (IVL)
  • Limite VLAN: 1 K statice, 4 K dinamice și până la 4 K ID-uri VLAN
  • QoS: 8 cozi hardware per port, SPQ, WRR, WFQ și prioritizare bazată pe politici
  • Controlul traficului: Controlul furtunilor de broadcast, L2MC necunoscut și unicast necunoscut (DLF), limitarea ratei per port și bazată pe politici
  • Rutare: Rute statice și DHCP relay cu adresă IP sursă specificată pentru fiecare interfață
  • Securitate: 802.1X, securitatea porturilor, autentificare MAC, redirecționare statică MAC, SSL, ARP static, ACL, izolarea porturilor, căutare MAC și Guest VLAN
  • Alimentare: 100–240 V AC, 50/60 Hz
  • Consum maxim de energie: 94,1 W
  • Montare: În rack
  • Temperatură de funcționare: 0–50 °C
  • Umiditate de funcționare: 10–90%, fără condens
  • Temperatură de depozitare: -40–70 °C
  • Umiditate de depozitare: 10–95%, fără condens
  • Timp mediu între defecțiuni (MTBF): 839.624,71 ore
  • Disipare termică: 320,89 BTU/oră
  • Zgomot acustic: 48,8 dBA

Producător

Vezi descrierea completă

Specificații

Specificații

Specificații de rețea

Tip
Gestionat
Strat
L3
PoE
Nu

Specificatii Tehnice

Conexiuni Ethernet
8 Bucată
Viteza porturilor Ethernet
10000 Mbps
Conexiuni SFP
2 Bucată
Viteză de comutare
200 Gbps
Tabel de adrese MAC
16000 intrări
Montare în rack
Da

Informații importante

Specificațiile sunt colectate de pe site-urile oficiale ale producătorilor. Te rugăm să verifici specificațiile înainte de a finaliza comanda. În cazul în care întâmpini probleme, raportează aici.

Vezi toate specificațiile

Descriere și specificații

Switch-ul Zyxel XS1930-10 combină 8 porturi Ethernet 10GBASE-T cu 2 porturi SFP+ 10GbE pentru conexiuni uplink. Acceptă administrarea prin Web, Nebula Control Center și Telnet, precum și rutarea statică. Designul include funcționarea inteligentă a ventilatorului și posibilitatea montării în rack.

  • Tip: Switch administrabil inteligent, Layer 3
  • Porturi Ethernet: 8 porturi 10GBASE-T, până la 10 Gbps
  • Porturi SFP+: 2 porturi 10GbE
  • Număr total de porturi: 10
  • Capacitate de comutare: 240 Gbps
  • Rată de redirecționare: 178,6 Mpps
  • Memorie pentru pachete: 2 MB
  • Tabel de adrese MAC: 16 K intrări
  • Tabel de redirecționare Layer 3: Până la 512 intrări IPv4 și 256 de intrări IPv6
  • Rute statice: 64
  • Interfețe IP: 32
  • Memorie Flash/RAM: 32 MB / 256 MB
  • Administrare: Web, Nebula Control Center, SNMP, RMON, Syslog, IEEE 802.1AB LLDP și Telnet
  • Compatibilitate IPv6: IPv6 peste Ethernet (RFC 2464), arhitectură de adresare IPv6 (RFC 4291), dual stack (RFC 4213), ICMPv6 (RFC 4884), Path MTU (RFC 1981), descoperirea vecinilor (RFC 4861), DHCPv6 relay și DAD
  • VLAN: VLAN 802.1x și lățime de bandă, VLAN-uri 802.1Q statice și dinamice, VLAN-uri bazate pe porturi, Voice VLAN, VLAN trunking și învățare independentă a VLAN-urilor (IVL)
  • Limite VLAN: 1 K statice, 4 K dinamice și până la 4 K ID-uri VLAN
  • QoS: 8 cozi hardware per port, SPQ, WRR, WFQ și prioritizare bazată pe politici
  • Controlul traficului: Controlul furtunilor de broadcast, L2MC necunoscut și unicast necunoscut (DLF), limitarea ratei per port și bazată pe politici
  • Rutare: Rute statice și DHCP relay cu adresă IP sursă specificată pentru fiecare interfață
  • Securitate: 802.1X, securitatea porturilor, autentificare MAC, redirecționare statică MAC, SSL, ARP static, ACL, izolarea porturilor, căutare MAC și Guest VLAN
  • Alimentare: 100–240 V AC, 50/60 Hz
  • Consum maxim de energie: 94,1 W
  • Montare: În rack
  • Temperatură de funcționare: 0–50 °C
  • Umiditate de funcționare: 10–90%, fără condens
  • Temperatură de depozitare: -40–70 °C
  • Umiditate de depozitare: 10–95%, fără condens
  • Timp mediu între defecțiuni (MTBF): 839.624,71 ore
  • Disipare termică: 320,89 BTU/oră
  • Zgomot acustic: 48,8 dBA

Producător

Specificații de rețea

Tip
Gestionat
Strat
L3
PoE
Nu

Specificatii Tehnice

Conexiuni Ethernet
8 Bucată
Viteza porturilor Ethernet
10000 Mbps
Conexiuni SFP
2 Bucată
Viteză de comutare
200 Gbps
Tabel de adrese MAC
16000 intrări
Montare în rack
Da

Informații importante

Specificațiile sunt colectate de pe site-urile oficiale ale producătorilor. Te rugăm să verifici specificațiile înainte de a finaliza comanda. În cazul în care întâmpini probleme, raportează aici.

3.021,07 Lei
Gratuită   costul de livrare