Telefonul IP cu fir Snom D862 acceptă până la 8 conturi VoIP și are un ecran LCD color de 5" cu rezoluția de 1280 x 720 pixeli. Funcționează cu Linux și acceptă alimentare PoE, identificarea apelantului și montarea pe perete.
Agenda telefonică poate stoca până la 10.000 de intrări. Pentru sunet, acceptă codecurile G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729 și OPUS, precum și protocoalele de rețea IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP și L2TP, alături de protocoalele VoIP SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866) și RTCP (RFC 3550).
- Tip: Telefon IP cu fir
- Culoare: Negru
- Ecran: LCD color de 5"
- Rezoluția ecranului: 1280 x 720 pixeli
- Ecran tactil: Da
- Conturi VoIP: 8
- Capacitatea agendei telefonice: 10.000 de intrări
- Sistem de operare: Linux
- Funcții: PoE, identificarea apelantului
- Montare: Pe perete
- Porturi USB: 2
- Porturi Ethernet LAN (RJ-45): 2
- Conexiune audio: Jack de 3,5 mm
- Codecuri vocale: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
- Protocoale de rețea: IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
- Protocoale VoIP: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550)
- Frecvența microfonului: 100 - 8000 Hz
- Tensiunea de intrare a adaptorului de alimentare AC: 100 - 240 V
- Frecvența de intrare: 50/60 Hz
- Temperatura de funcționare: 0 - 35 °C
- Umiditatea de funcționare: 5 - 95%
- Temperatura de depozitare: -10 - 45 °C
- Dimensiuni: 243 x 165 x 193 mm
- Greutate: 1120 g
Specificații
- Tip
- Cu fir
- Culoare Full Face
- Negru
- Ecran
- Color
- Conectivitate
- Jack de 3,5 mm, USB
- Ecran tactil
- Da
- Utilizare
- -
Funcții
- Linii SIP
- -
- Funcționalități
- PoE, Identificarea apelantului
Informații importante
Specificațiile sunt colectate de pe site-urile oficiale ale producătorilor. Te rugăm să verifici specificațiile înainte de a finaliza comanda. În cazul în care întâmpini probleme, raportează aici.