Reducere la transport de până la 22 Lei pentru comenzile de peste 500 Lei!

Află mai multe
Comutatoare

Zyxel GS1900-24HPv2 Gestionat L2 PoE+ Switch cu 24 Porturi Gigabit (1Gbps) Ethernet și 2 Porturi SFP

Funcționalități de management

  • Tip Switch: Managed
  • Suport Calitate a Serviciului (QoS): NAI
  • Suport MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Conectivitate

  • Număr de Porturi Ethernet de Bază...

Funcționalități de management

  • Tip Switch: Managed
  • Suport Calitate a Serviciului (QoS): NAI
  • Suport MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Conectivitate

  • Număr de Porturi Ethernet de Bază pentru Comutare: RJ-46 24
  • Tipul Porturilor Ethernet de Bază pentru Comutare: RJ-45 Gigabit Ethernet (10/100/1000)
  • Număr de Porturi Gigabit Ethernet (cupru): 24
  • ...
Vezi descrierea completă Vezi descrierea completă
2179 46 Lei
Livrare mar, 20 oct - joi, 22 oct
Gratuită   costul de livrare
Trimis de la Grecia
De la Techstores 4,7 (98)
Grecia
2 bucăți
Vezi Rețelistică pe pagina de Techstores
Ce se întâmplă dacă se strică?

Sunteți acoperit de garanția legală de 2 ani. Contactați-ne și vom gestiona întregul proces cu magazinul, asigurându-ne că problema dvs. este rezolvată cu suport prompt printr-o reparație, înlocuire sau rambursare.

Ce se întâmplă dacă mă răzgândesc?

Nicio problemă, atâta timp cât este în termen de 14 zile. Vom veni să-l ridicăm sau poți alege Punctul Skroutz care ți se potrivește, complet gratuit de până la 2 ori pe an, și vă vom returna banii.

Descriere

Descriere

Funcționalități de management

  • Tip Switch: Managed
  • Suport Calitate a Serviciului (QoS): NAI
  • Suport MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Conectivitate

  • Număr de Porturi Ethernet de Bază pentru Comutare: RJ-46 24
  • Tipul Porturilor Ethernet de Bază pentru Comutare: RJ-45 Gigabit Ethernet (10/100/1000)
  • Număr de Porturi Gigabit Ethernet (cupru): 24
  • Număr de Sloturi pentru Module SFP: 2

Rețea

  • Standard Rețea: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • Tehnologie de Cablu de Rețea din Cupru: 10BASE-T, 100BASE-T, 1000BASE-T
  • Suport Control Flux: NAI
  • Control Furtună de Difuzare: NAI
  • Limitare Rată: NAI

Securitate

  • Suport Algoritm de Securitate: 802.1x RADIUS
  • Filtrare Adrese MAC: NAI
  • Suport SSH/SSL: NAI

Protocoale

  • Protocoale de Management: SNMP v1, v2, v3, RMON (1, 2, 3, 9)

Design

  • Factor de Formă: 1U
  • Culoare Produs: Negru
  • Certificări: ISVCE, FCC, C-Tick, Clasa A (GS1900-8HP/24/24HP/48/48HP), CE, FCC, C-Tick, Clasa B (GS1900-8/16/24E), BSMI CNS13438

Managementul Energiei

  • Sursă de Alimentare Inclusă: NAI

Producător

Vezi descrierea completă

Specificații

Specificații

Specificații de rețea

Tip
Gestionat
Strat
L2
PoE
Da
Versiune PoE
802.3at

Specificatii Tehnice

Conexiuni Ethernet
24 Bucată
Viteza porturilor Ethernet
1000 Mbps
Conexiuni SFP
2 Bucată
Viteză de comutare
52 Gbps
Tabel de adrese MAC
8000 intrări
Montare în rack
Da

Informații importante

Specificațiile sunt colectate de pe site-urile oficiale ale producătorilor. Te rugăm să verifici specificațiile înainte de a finaliza comanda. În cazul în care întâmpini probleme, raportează aici.

Vezi toate specificațiile

Descriere și specificații

Funcționalități de management

  • Tip Switch: Managed
  • Suport Calitate a Serviciului (QoS): NAI
  • Suport MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Conectivitate

  • Număr de Porturi Ethernet de Bază pentru Comutare: RJ-46 24
  • Tipul Porturilor Ethernet de Bază pentru Comutare: RJ-45 Gigabit Ethernet (10/100/1000)
  • Număr de Porturi Gigabit Ethernet (cupru): 24
  • Număr de Sloturi pentru Module SFP: 2

Rețea

  • Standard Rețea: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • Tehnologie de Cablu de Rețea din Cupru: 10BASE-T, 100BASE-T, 1000BASE-T
  • Suport Control Flux: NAI
  • Control Furtună de Difuzare: NAI
  • Limitare Rată: NAI

Securitate

  • Suport Algoritm de Securitate: 802.1x RADIUS
  • Filtrare Adrese MAC: NAI
  • Suport SSH/SSL: NAI

Protocoale

  • Protocoale de Management: SNMP v1, v2, v3, RMON (1, 2, 3, 9)

Design

  • Factor de Formă: 1U
  • Culoare Produs: Negru
  • Certificări: ISVCE, FCC, C-Tick, Clasa A (GS1900-8HP/24/24HP/48/48HP), CE, FCC, C-Tick, Clasa B (GS1900-8/16/24E), BSMI CNS13438

Managementul Energiei

  • Sursă de Alimentare Inclusă: NAI

Producător

Specificații de rețea

Tip
Gestionat
Strat
L2
PoE
Da
Versiune PoE
802.3at

Specificatii Tehnice

Conexiuni Ethernet
24 Bucată
Viteza porturilor Ethernet
1000 Mbps
Conexiuni SFP
2 Bucată
Viteză de comutare
52 Gbps
Tabel de adrese MAC
8000 intrări
Montare în rack
Da

Informații importante

Specificațiile sunt colectate de pe site-urile oficiale ale producătorilor. Te rugăm să verifici specificațiile înainte de a finaliza comanda. În cazul în care întâmpini probleme, raportează aici.

2.179,46 Lei
Gratuită   costul de livrare